Anzeige:
Ergebnis 1 bis 2 von 2

Thema: Virtualbox - Version 6.1.36

  1. #1
    ruestiger Rentner Avatar von pibi
    Registriert seit
    Jul 2002
    Ort
    Winterthur (CH)
    Beiträge
    2.657

    Virtualbox - Version 6.1.36

    Hoi zaeme

    Ich wollte heute nachmittag wegen sonst nichts tuns meine Banking-Software auf die neue Version VirtualBox 6.1.36 von updaten. Mit den Vorgaengern habe ich das mittlerweile schon ungefaehr 10Mal gemacht, aber irgenwie haenge ich in diesmal einem Kreis fest:-( Der Reihe nach:
    a) Download von "https://download.virtualbox.org/virtualbox/6.1.36" und anschliessend lokales Backup
    b) Save in einem lokalen Directory (wie schon zig andere vorher): "File->Preferences->Extensions"

    Aber nun kann ich machen, was ich will: der von VirtualBox regelmaessig einen Fehler aus (Mist, ich finde es jetzt nicht mehr, sorry).

    Wo kann ich suchen?

    Any help is welcome.

    Schoenen ersten August (Nationalfeiertag in der CH) und
    Gruss Pit.
    div. Hardware:
    Server openSuSI 15.1 / Laptops und Workstations openSuSI 15.2
    Fritzbox 7940, Synology DS418

  2. #2
    Registrierter Benutzer
    Registriert seit
    Aug 2007
    Ort
    Sauerland
    Beiträge
    1.575
    Aber nun kann ich machen, was ich will: der von VirtualBox regelmaessig einen Fehler aus (Mist, ich finde es jetzt nicht mehr, sorry).
    Dann such mal.....

    Übrigens benutze ich seit Jahren die von openSUSE mitgelieferte Virtualbox Version......

    Läuft einfach.......

Ähnliche Themen

  1. Virtualbox und Fedora9 | Abhängigkeiten wegen falscher Version ungelösst
    Von Sonixx im Forum Anwendungen Allgemein, Software
    Antworten: 3
    Letzter Beitrag: 12.06.08, 22:43
  2. Von Version nach neue Version updaten?
    Von LinuxWinowsUser im Forum Linux Allgemein
    Antworten: 4
    Letzter Beitrag: 19.06.05, 01:28
  3. Suse 9.3 (CD Version) wie Packete der DVD Version nachinstallieren?
    Von alex-t.de im Forum System installieren und konfigurieren
    Antworten: 2
    Letzter Beitrag: 08.06.05, 21:21
  4. Antworten: 4
    Letzter Beitrag: 26.08.03, 22:27
  5. Lilo :Fatal: First boot sector is version 21.6. Expectiong version 21.7.
    Von berell im Forum System installieren und konfigurieren
    Antworten: 1
    Letzter Beitrag: 31.12.01, 18:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •