Anzeige:
Ergebnis 1 bis 9 von 9

Thema: usb-Stick rw mounten

  1. #1
    Registrierter Benutzer Avatar von Niniveh
    Registriert seit
    Nov 2002
    Ort
    Baden
    Beiträge
    470

    Question usb-Stick rw mounten

    Linux Mint 13

    Moin
    Normalerweise wird ein vfat USB-Stick automatisch eingebunden. Aber bei meinem neuen Linux Mint 13 nur schreibgeschützt und das kann ich nicht brauchen.
    Ich kenne mich in dieser Materie nicht aus und fand auch keine Lösung für dieses Problem, die ich verstand.
    Ich versuchte beispielsweise diesen Eintrag in der fstab:
    Code:
    # Versuch vFAT Partitionen zu mounten
    /dev/sdb1 /media/usb/ -t vfat noauto,users,umask=002 0 0
    Der Stick konnte so gar nicht eingebunden werden. Ich machte allerdings keinen systemneustart davor.
    Hier die mount Ausgabe wie er eingebunden wird, allerdings steht in dieser Zeile "rw" (das steht doch für read/write):
    Code:
    mount
    /dev/sdb1 on /media/C2AC-23F3 type vfat (rw,nosuid,nodev,uid=1000,gid=1000,shortname=mixed,dmask=0077,utf8=1,showexec,flush,uhelper=udisks)
    Dieses Schreibgeschütze Einbinden habe ich hier übrigens mit meinen beiden USB-Sticks und auch mit der microSD Speicherkarte meines Mobils Samsung B2710, so dass ich nichts auf das Mobile übertragen kann. Dass es als Massenspeicher eingebunden würde und so auch unter Linux Datenaustausch möglich wäre, war ein Kaufgrund.
    Grüße Niniveh
    Linuxmint

  2. #2
    Registrierter Benutzer Avatar von Ede
    Registriert seit
    Jul 2004
    Beiträge
    1.761
    Zitat Zitat von Niniveh Beitrag anzeigen
    Linux Mint 13
    Ich versuchte beispielsweise diesen Eintrag in der fstab:
    Code:
    # Versuch vFAT Partitionen zu mounten
    /dev/sdb1 /media/usb/ -t vfat noauto,users,umask=002 0 0
    Der Stick konnte so gar nicht eingebunden werden.
    Ist auch richtig so.
    "-t" gehört nicht in fstab rein, sondern nur in den mount-Befehl in der Konsole.

    Zitat Zitat von Niniveh Beitrag anzeigen
    Ich machte allerdings keinen systemneustart davor.
    Ist auch nicht nötig.

    Versuch das in der fstab:
    Code:
    /dev/sdb1	 /media/usb      vfat       noauto,user,umask=077		0 0
    Dann in der Konsole:
    Code:
    mount /dev/sdb1
    Vergewissere dich, dass die Partition wirklich gemountet ist:
    Code:
    mount
    oder
    Code:
    df -h
    Das kannst du übrigens machen, bevor du selbst mountest. Vielleicht macht Linux Mint 13 bei dir mount automatisch.
    Es gibt noch je nach Desktop viele andere Möglichkeiten zu mounten, ohne dass du in der Konsole was eingeben musst.
    Wenn du KDE hast, kannst du in Konqueror/Dolphin mounten und unmounten.

    Dann kannst du als root versuchen, auf die Partition zu schreiben.
    Wenn es als root geht, dann versuch es als User. Im Normalfall kopierst du als User, in diesem Fall root nur zu Testzwecken.
    Wenn es als User nicht geht, musst du vielleicht /media/usb für User schreibbar machen. Bin mir nicht sicher. Erst Einbindung lösen, dann schreibbar machen, dann wieder einbinden (mount).

    Vor dem Entfernen des Geräts, solltest du die Einbindung lösen:
    Code:
    umount /dev/sdb1
    Das zeigt dir alle vorhandenen Partitionen an, gemountete und ungemountete:
    Code:
    fdisk -l
    notebook Asus M2400N - Centrino 1600 MHz - 768 MB RAM - Suse 11.4
    pc1 MSI PM8M2 - Pentium4 3000 MHz - 2000 MB RAM - Suse 12.3
    pc2 Asus K7VT - Athlon 800 MHz - 256 MB RAM - Suse 12.1

  3. #3
    Registrierter Benutzer Avatar von Niniveh
    Registriert seit
    Nov 2002
    Ort
    Baden
    Beiträge
    470
    Vielen Dank Ede

    Dein vorgeschlagener fstab-Eintag funktionierte auf Anhieb mit zumindest dem einen USB-Stick. Schreibrechte als User.

    Sogar mein Mobil als Massespeicher wird nun eingebunden, nur dass der Inhalt der Mobilspeicher nur als leer angezeigt werden:
    Code:
    # mount
    /dev/sdb1 on /media/usb type vfat (rw,noexec,nosuid,nodev,umask=007,user=niniveh)
    
    # ls -l /media/usb
    insgesamt 0
    
    # df -h
    df: »/media/usb“: Eingabe-/Ausgabefehler
    Dateisystem    Größe Benutzt Verf. Verw% Eingehängt auf
    /dev/sda5        20G    5,7G   14G   30% /
    udev            2,0G    4,0K  2,0G    1% /dev
    tmpfs           784M    1,1M  783M    1% /run
    none            5,0M       0  5,0M    0% /run/lock
    none            2,0G    256K  2,0G    1% /run/shm
    /dev/sda4       256G     83G  161G   34% /home
    /dev/sda3        20G    7,7G   12G   41% /media/1011e226-3a46-4aa8-96a2-901567ced6f3

    Hier wird das Mobil wiederum nicht angezeigt.
    Es wurde übrigens auf dem im fstab-Eintag verweisenden Pfad /media/usb eingebunden. Übrigesn wird stets, wenn ich das Mobil anschließe sda3 gemountet, wo ein anderes Linuxsystem liegt, merkwürdig.
    Code:
    # fdisk -l
    
    Disk /dev/sda: 320.1 GB, 320072933376 bytes
    255 Köpfe, 63 Sektoren/Spur, 38913 Zylinder, zusammen 625142448 Sektoren
    Einheiten = Sektoren von 1 × 512 = 512 Bytes
    Sector size (logical/physical): 512 bytes / 512 bytes
    I/O size (minimum/optimal): 512 bytes / 512 bytes
    Festplattenidentifikation: 0x031aa195
    
       Gerät  boot.     Anfang        Ende     Blöcke   Id  System
    /dev/sda1            2048     4208639     2103296   82  Linux Swap / Solaris
    /dev/sda2         4210686    46153727    20971521    5  Erweiterte
    /dev/sda3   *    46153728    88100863    20973568   83  Linux
    /dev/sda4        88100864   625141759   268520448   83  Linux
    /dev/sda5         4210688    46153727    20971520   83  Linux
    Hast du oder jemand anderes noch eine Idee wie ich das Mobil, bzw. zumindest dessen vfat microSD Speicherkarte korrekt eingebunden und der Inhalt angezeigt wird, mit Schreibrechten natürlich.
    Grüße Niniveh
    Linuxmint

  4. #4
    Registrierter Benutzer Avatar von Ede
    Registriert seit
    Jul 2004
    Beiträge
    1.761
    Zitat Zitat von Niniveh
    Code:
    # df -h
    df: »/media/usb“: Eingabe-/Ausgabefehler
    Da ist was faul.

    Zeig mal /etc/fstab.

    Mach noch das in der Konsole:
    als root
    Code:
    # tail -f /var/log/messages
    Dann Mobil einstecken.
    Dann
    Code:
    # mount /media/usb
    Ausgabe von "tail ..." zeigen.

    Und diese Ausgabe zeigen:
    Code:
    # l /dev/disk/by-id/
    notebook Asus M2400N - Centrino 1600 MHz - 768 MB RAM - Suse 11.4
    pc1 MSI PM8M2 - Pentium4 3000 MHz - 2000 MB RAM - Suse 12.3
    pc2 Asus K7VT - Athlon 800 MHz - 256 MB RAM - Suse 12.1

  5. #5
    Registrierter Benutzer Avatar von Niniveh
    Registriert seit
    Nov 2002
    Ort
    Baden
    Beiträge
    470
    Danke Ede, ich fürchte jetzt wird es kompliziert.

    Hier die komplette /etc/fstab:
    Code:
    # cat /etc/fstab
    # /etc/fstab: static file system information.
    #
    # Use 'blkid' to print the universally unique identifier for a
    # device; this may be used with UUID= as a more robust way to name devices
    # that works even if disks are added and removed. See fstab(5).
    #
    # <file system> <mount point>   <type>  <options>       <dump>  <pass>
    proc            /proc           proc    nodev,noexec,nosuid 0       0
    # / was on /dev/sda5 during installation
    UUID=1d8b82a3-1535-4bd8-8dbe-1def66c1e2a0 /               ext4    errors=remount-ro 0       1
    # swap was on /dev/sda1 during installation
    UUID=49f44a17-9f5d-4540-902b-fa7446823893 none            swap    sw              0       0
    
    # /home was on /dev/sda4 during installation
    UUID=8c4221e2-84db-47ea-9262-d5176d9e76f5 /home		ext4	defaults	0	2
    
    # Versuch vFAT Partitionen zu mounten (geht net)
    /dev/sdb1 /media/usb/  vfat noauto,user,umask=007 0 0
    Leider ist /var/log/messages ab Ubuntu 10.10 nicht mehr dabei. Mein Mint basiert ja auf Ubuntu.
    Und heute funktioniert das mounten meines Mobil nicht mehr
    Nach dem einstecken des Mobil:
    Code:
    # mount
    /dev/sda5 on / type ext4 (rw,errors=remount-ro)
    proc on /proc type proc (rw,noexec,nosuid,nodev)
    sysfs on /sys type sysfs (rw,noexec,nosuid,nodev)
    none on /sys/fs/fuse/connections type fusectl (rw)
    none on /sys/kernel/debug type debugfs (rw)
    none on /sys/kernel/security type securityfs (rw)
    udev on /dev type devtmpfs (rw,mode=0755)
    devpts on /dev/pts type devpts (rw,noexec,nosuid,gid=5,mode=0620)
    tmpfs on /run type tmpfs (rw,noexec,nosuid,size=10%,mode=0755)
    none on /run/lock type tmpfs (rw,noexec,nosuid,nodev,size=5242880)
    none on /run/shm type tmpfs (rw,nosuid,nodev)
    /dev/sda4 on /home type ext4 (rw)
    binfmt_misc on /proc/sys/fs/binfmt_misc type binfmt_misc (rw,noexec,nosuid,nodev)
    gvfs-fuse-daemon on /home/markus/.gvfs type fuse.gvfs-fuse-daemon (rw,nosuid,nodev,user=niniveh)
    
    # mount /media/usb
    mount: Gerätedatei /dev/sdb1 existiert nicht
    
    # l /dev/disk/by-id/
    l: command not found
    Grüße Niniveh
    Linuxmint

  6. #6
    Registrierter Benutzer Avatar von Ede
    Registriert seit
    Jul 2004
    Beiträge
    1.761
    Zitat Zitat von Niniveh
    Übrigesn wird stets, wenn ich das Mobil anschließe sda3 gemountet, wo ein anderes Linuxsystem liegt, merkwürdig.
    Ja das ist merkwürdig.

    Zitat Zitat von Niniveh
    Leider ist /var/log/messages ab Ubuntu 10.10 nicht mehr dabei. Mein Mint basiert ja auf Ubuntu.
    Skandal!!!
    Versuch es als root in der Konsole:
    Code:
    # dmesg
    Zitat Zitat von Niniveh
    Code:
    # l /dev/disk/by-id/
    l: command not found
    mach ls:
    Code:
    # ls /dev/disk/by-id/
    Diesen Befehl und dmesg nach dem Einstecken des Mobils.
    notebook Asus M2400N - Centrino 1600 MHz - 768 MB RAM - Suse 11.4
    pc1 MSI PM8M2 - Pentium4 3000 MHz - 2000 MB RAM - Suse 12.3
    pc2 Asus K7VT - Athlon 800 MHz - 256 MB RAM - Suse 12.1

  7. #7
    Registrierter Benutzer Avatar von Niniveh
    Registriert seit
    Nov 2002
    Ort
    Baden
    Beiträge
    470
    Danke Ede

    Also erst Mobil einstecken, dabei passiert nichts sichtbares im Notebook und wird auch nicht gemountet. Das war wohl eine Einmalfunktion gestern.
    Die dmesg-Ausgabe ist in der Anlage hier noch diese Ausgabe nach dem anschließen:
    Code:
    # ls /dev/disk/by-id/
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA        scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA        wwn-0x5000cca5c3daa886-part1
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA-part1  scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA-part1  wwn-0x5000cca5c3daa886-part2
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA-part2  scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA-part2  wwn-0x5000cca5c3daa886-part3
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA-part3  scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA-part3  wwn-0x5000cca5c3daa886-part4
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA-part4  scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA-part4  wwn-0x5000cca5c3daa886-part5
    ata-Hitachi_HTS543232L9A300_090919FB8400CEHWMZBA-part5  scsi-SATA_Hitachi_HTS5432090919FB8400CEHWMZBA-part5
    ata-SlimtypeDVD_A_DS8A3S_909040565017                   wwn-0x5000cca5c3daa886
    Vielleicht kommen die Probleme auch daher, dass ich die Speicherkarte mit dem Mobil anfangs formatierte. Win-XP kann damit umgehen, aber vielleicht sind kleine Unterschiede im Format ursächlich, dass Linux damit nicht kann? Wäre ja blöd.
    Grüße Niniveh
    Linuxmint

  8. #8
    Registrierter Benutzer Avatar von Ede
    Registriert seit
    Jul 2004
    Beiträge
    1.761
    Das ist interessant:
    Code:
    [ 2075.324054] usb 2-3: new high-speed USB device number 2 using ehci_hcd
    [ 2075.493142] Initializing USB Mass Storage driver...
    [ 2075.493314] scsi6 : usb-storage 2-3:1.0
    [ 2075.493419] usbcore: registered new interface driver usb-storage
    [ 2075.493421] USB Mass Storage support registered.
    [ 2075.517006] usbcore: registered new interface driver uas
    [ 2076.492633] scsi 6:0:0:0: Direct-Access     SanDisk  U3 Cruzer Micro  8.02 PQ: 0 ANSI: 0 CCS
    [ 2076.492982] scsi 6:0:0:1: CD-ROM            SanDisk  U3 Cruzer Micro  8.02 PQ: 0 ANSI: 0
    [ 2076.494005] sd 6:0:0:0: Attached scsi generic sg2 type 0
    [ 2076.494235] sd 6:0:0:0: [sdb] 7856127 512-byte logical blocks: (4.02 GB/3.74 GiB)
    [ 2076.495425] sd 6:0:0:0: [sdb] Write Protect is off
    [ 2076.495433] sd 6:0:0:0: [sdb] Mode Sense: 45 00 00 08
    [ 2076.496817] sd 6:0:0:0: [sdb] No Caching mode page present
    [ 2076.496824] sd 6:0:0:0: [sdb] Assuming drive cache: write through
    [ 2076.497801] sr1: scsi3-mmc drive: 48x/48x tray
    [ 2076.498181] sr 6:0:0:1: Attached scsi CD-ROM sr1
    [ 2076.498434] sr 6:0:0:1: Attached scsi generic sg3 type 5
    [ 2076.500746] sd 6:0:0:0: [sdb] No Caching mode page present
    [ 2076.500751] sd 6:0:0:0: [sdb] Assuming drive cache: write through
    [ 2076.502031]  sdb: sdb1
    [ 2076.504596] sd 6:0:0:0: [sdb] No Caching mode page present
    [ 2076.504601] sd 6:0:0:0: [sdb] Assuming drive cache: write through
    [ 2076.504605] sd 6:0:0:0: [sdb] Attached SCSI removable disk
    [ 2076.638901] sr 6:0:0:1: GET_EVENT and TUR disagree continuously, suppress GET_EVENT events
    [ 2463.228761] usb 2-3: USB disconnect, device number 2
    [ 2470.988058] usb 2-3: new high-speed USB device number 3 using ehci_hcd
    [ 2471.192407] scsi7 : usb-storage 2-3:1.0
    [ 2472.194174] scsi 7:0:0:0: Direct-Access     JetFlash Transcend 8GB    8.07 PQ: 0 ANSI: 2
    [ 2472.195341] sd 7:0:0:0: Attached scsi generic sg2 type 0
    [ 2472.199096] sd 7:0:0:0: [sdc] 15687680 512-byte logical blocks: (8.03 GB/7.48 GiB)
    [ 2472.199409] sd 7:0:0:0: [sdc] Write Protect is off
    [ 2472.199415] sd 7:0:0:0: [sdc] Mode Sense: 03 00 00 00
    [ 2472.199772] sd 7:0:0:0: [sdc] No Caching mode page present
    [ 2472.199779] sd 7:0:0:0: [sdc] Assuming drive cache: write through
    [ 2472.202296] sd 7:0:0:0: [sdc] No Caching mode page present
    [ 2472.202303] sd 7:0:0:0: [sdc] Assuming drive cache: write through
    [ 2472.452812]  sdc: sdc1
    [ 2472.454510] sd 7:0:0:0: [sdc] No Caching mode page present
    [ 2472.454515] sd 7:0:0:0: [sdc] Assuming drive cache: write through
    [ 2472.454520] sd 7:0:0:0: [sdc] Attached SCSI removable disk
    [ 2884.881969] sdc: detected capacity change from 8032092160 to 0
    [ 2889.331348] r8169 0000:04:00.0: eth0: link down
    [ 2890.526612] usb 2-3: USB disconnect, device number 3
    [ 2894.274573] ADDRCONF(NETDEV_UP): eth0: link is not ready
    [ 5301.915983] r8169 0000:04:00.0: eth0: link up
    [ 5301.916722] ADDRCONF(NETDEV_CHANGE): eth0: link becomes ready
    [ 5312.268023] eth0: no IPv6 routers present
    [ 5620.640064] usb 2-3: new high-speed USB device number 4 using ehci_hcd
    [ 5620.776794] scsi8 : usb-storage 2-3:1.0
    [ 5621.777600] scsi 8:0:0:0: Direct-Access     Samsung  GT-B2710-CARD    2.31 PQ: 0 ANSI: 2
    [ 5621.778666] sd 8:0:0:0: Attached scsi generic sg2 type 0
    [ 5621.783026] sd 8:0:0:0: [sdc] 31116288 512-byte logical blocks: (15.9 GB/14.8 GiB)
    [ 5621.783719] sd 8:0:0:0: [sdc] Write Protect is off
    [ 5621.783727] sd 8:0:0:0: [sdc] Mode Sense: 0f 0e 00 00
    [ 5621.784460] sd 8:0:0:0: [sdc] Write cache: enabled, read cache: enabled, doesn't support DPO or FUA
    [ 5621.793104]  sdc: sdc1
    [ 5621.796766] sd 8:0:0:0: [sdc] Attached SCSI removable disk
    [ 5622.297658] sd 8:0:0:0: [sdc] Synchronizing SCSI cache
    [ 5807.569397] usb 2-3: USB disconnect, device number 4
    [ 5812.976063] usb 2-3: new high-speed USB device number 5 using ehci_hcd
    [ 5813.112835] scsi9 : usb-storage 2-3:1.0
    [ 5814.113591] scsi 9:0:0:0: Direct-Access     Samsung  GT-B2710-CARD    2.31 PQ: 0 ANSI: 2
    [ 5814.114637] sd 9:0:0:0: Attached scsi generic sg2 type 0
    [ 5814.115570] sd 9:0:0:0: [sdb] 31116288 512-byte logical blocks: (15.9 GB/14.8 GiB)
    [ 5814.116441] sd 9:0:0:0: [sdb] Write Protect is off
    [ 5814.116448] sd 9:0:0:0: [sdb] Mode Sense: 0f 0e 00 00
    [ 5814.117450] sd 9:0:0:0: [sdb] Write cache: enabled, read cache: enabled, doesn't support DPO or FUA
    [ 5814.124605]  sdb: sdb1
    [ 5814.128230] sd 9:0:0:0: [sdb] Attached SCSI removable disk
    [ 5814.457015] sd 9:0:0:0: [sdb] Synchronizing SCSI cache
    Die Ausgabe zeigt immer, welches Gerät eingesteckt wurde und welche Device-Datei es erhält, also sdb oder sdc. Die Ziffer hinter sdb oder sdc steht für die Partition.

    Weisst du eigentlich, dass http://wiki.ubuntuusers.de eine hervorragende Dokumentation ist?
    Ich habe für dich auch schon die passenden Seiten gefunden:
    http://wiki.ubuntuusers.de/mount
    http://wiki.ubuntuusers.de/Externe_L...isch_einbinden
    http://wiki.ubuntuusers.de/USB-Daten...isch_einbinden
    Das wird dir sicherlich mehr Spass machen, als mit mir tagelang hin und her zu schreiben.

    Die letzten beiden werden dein Problem direkt lösen.
    Der erste ist dafür, wenn du mehr über das Thema wissen willst.

    Noch ein Tipp für Konqueror/Dolphin:
    Das zeigt dir die Datenträger an, wenn du in Konqueror/Dolphin das als URL eingibst.
    Code:
    sysinfo:
    notebook Asus M2400N - Centrino 1600 MHz - 768 MB RAM - Suse 11.4
    pc1 MSI PM8M2 - Pentium4 3000 MHz - 2000 MB RAM - Suse 12.3
    pc2 Asus K7VT - Athlon 800 MHz - 256 MB RAM - Suse 12.1

  9. #9
    Registrierter Benutzer Avatar von Niniveh
    Registriert seit
    Nov 2002
    Ort
    Baden
    Beiträge
    470
    Danke Ede für deine Mühe

    Ubuntuusers-Wiki
    Das wird dir sicherlich mehr Spass machen, als mit mir tagelang hin und her zu schreiben.
    Das kann schon sein und kennen tue ich es auch. Auch las ich vor meinem ersten post hier darin. Aber mitunter weiß man nicht einmal nach was genau man suchen muss.

    Ich habe die von dir empfohlenen Seiten gelesen, ob ich sie verstanden habe ist fraglich. Mein Problem ist im Moment damit, dass das Mobil nirgends angezeigt wird und ich die UUID oder ein mögliches LABEL weder erfahren noch setzen kann.
    Also weder mit blkid, mount -l, df -h, fdisk -l, gparted noch Laufwerksverwaltung zeigen ein sdb Laufwerk an, in welches mein Mobil letztens eingebunden wurde.

    Nur so taucht sdb mit eingestecktem Mobil auf:
    Code:
    # dmesg | grep sdb
    [34653.930016] sd 6:0:0:0: [sdb] 31116288 512-byte logical blocks: (15.9 GB/14.8 GiB)
    [34653.930868] sd 6:0:0:0: [sdb] Write Protect is off
    [34653.930876] sd 6:0:0:0: [sdb] Mode Sense: 0f 0e 00 00
    [34653.931387] sd 6:0:0:0: [sdb] Write cache: enabled, read cache: enabled, doesn't support DPO or FUA
    [34653.937142]  sdb: sdb1
    [34653.940369] sd 6:0:0:0: [sdb] Attached SCSI removable disk
    [34654.360878] sd 6:0:0:0: [sdb] Synchronizing SCSI cache
    Hier ein Beispiel wie es nicht geht
    http://wiki.ubuntuusers.de/USB-Daten...isch_einbinden
    Als nächstes muss man den Device-Pfad, unter dem der USB-Datenträger erkannt wird und dessen Dateisystem in Erfahrung bringen.
    Code:
    # blkid -o list -w /dev/null
    device                                 fs_type       label          mount point                                UUID
    ---------------------------------------------------------------------------------------------------------------------------------------------------
    /dev/sda1                              swap                         <swap>                                     49f44a17-9f5d-4540-902b-fa7446823893
    /dev/sda3                              ext4                         (not mounted)                              1011e226-3a46-4aa8-96a2-901567ced6f3
    /dev/sda4                              ext4                         /home                                      8c4221e2-84db-47ea-9262-d5176d9e76f5
    /dev/sda5                              ext4                         /                                          1d8b82a3-1535-4bd8-8dbe-1def66c1e2a0
    Tut mir Leid Ede, aber ich fühle mich überfordert.
    Grüße Niniveh
    Linuxmint

Ähnliche Themen

  1. DVB-S mit kaffeine ruckelt
    Von michel_vaclav im Forum Fernsehen
    Antworten: 14
    Letzter Beitrag: 17.05.09, 19:53
  2. Tastatur spinnt
    Von dehein2 im Forum System installieren und konfigurieren
    Antworten: 5
    Letzter Beitrag: 05.08.08, 14:12
  3. USB-Stick in Maus
    Von Der Papst im Forum Selbstgebaute Elektronik
    Antworten: 10
    Letzter Beitrag: 30.04.07, 19:25
  4. Wie wird mein MP3-Player von Linux erkannt?
    Von 123Linux im Forum Mobiles Linux, Notebook, PDA
    Antworten: 30
    Letzter Beitrag: 25.06.05, 16:55
  5. Der (nicht willige) USB-Hub
    Von netswipe im Forum stationäre Hardware
    Antworten: 2
    Letzter Beitrag: 06.04.05, 10:20

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •