Anzeige:
Ergebnis 1 bis 2 von 2

Thema: vmware - Soundprobleme

  1. #1
    Registrierter Benutzer
    Registriert seit
    Mar 2005
    Beiträge
    11

    vmware - Soundprobleme

    Hallo!

    Ich benutze die aktuellste Vmware Workstation Version unter Windows.
    Jedes mal wenn ich eine Linux Distri (heute zB Ubuntu) installiere funktioniert kein Sound mehr in Windows, erst ein neuinstallieren des Treibers hilft zur Lösung des Problems.
    Kann mir einer sagen was ich falsch mache oder warum dies geschieht? Bzw. was für andere Lösungen es dafür gibt?

  2. #2
    Mod. FAQ/Howto/Emulation
    Registriert seit
    Sep 2000
    Beiträge
    17.329
    Was hat das mit Linux zu tun? Das ist eher ein Problem von vmware unter Windows. Versuchs mal hier, da gibt es auch Win Experten unter den VMWARE-Experten:

    http://vmware.itst.org/

Ähnliche Themen

  1. Vmware
    Von stefan.becker im Forum Hier Suchen und Finden, Links, Tutorials
    Antworten: 11
    Letzter Beitrag: 05.10.08, 14:29
  2. VMware 5.0 und Suse 9.3 auf AMD 64
    Von Zwerg2003 im Forum Virtuelle Maschinen und Emulatoren
    Antworten: 7
    Letzter Beitrag: 12.10.05, 07:51
  3. vmware & ra0 (wlan rt2500)
    Von der_angler im Forum Virtuelle Maschinen und Emulatoren
    Antworten: 15
    Letzter Beitrag: 27.08.05, 10:26
  4. vmware --> speicherzugriffsfehler
    Von Sonny im Forum System installieren und konfigurieren
    Antworten: 6
    Letzter Beitrag: 27.04.03, 08:21
  5. VMware 3.2 unter suse8.1 Hilfääääääääääääääääääääääääää
    Von mianos im Forum Anwendungen Allgemein, Software
    Antworten: 9
    Letzter Beitrag: 17.10.02, 22:37

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •