Anzeige:
Ergebnis 1 bis 2 von 2

Thema: Router lässt keine eingehenden Verbindungen zu

Hybrid-Darstellung

Vorheriger Beitrag Vorheriger Beitrag   Nächster Beitrag Nächster Beitrag
  1. #1
    Registrierter Benutzer
    Registriert seit
    Jan 2016
    Beiträge
    88

    Router lässt keine eingehenden Verbindungen zu

    Hi, ich habe letztens einen Mumble-Server installiert und ihn in die Portfreigabe des Routers eingetragen. es funktionierte fast eine Woche super, aber jetzt kann ich den Server von von aussen nicht mehr erreichen:

    Code:
    nils@lyllia ~ $ uname -a
    Linux lyllia 4.8.0-53-generic #56~16.04.1-Ubuntu SMP Tue May 16 01:18:56 UTC 2017 x86_64 x86_64 x86_64 GNU/Linux
    nils@lyllia ~ $ nmap localhost -p64738
    
    Starting Nmap 7.01 ( https://nmap.org ) at 2017-10-23 14:44 CEST
    Nmap scan report for localhost (127.0.0.1)
    Host is up (0.00012s latency).
    PORT      STATE SERVICE
    64738/tcp open  unknown
    
    Nmap done: 1 IP address (1 host up) scanned in 0.03 seconds
    nils@lyllia ~ $ nmap <ip addresse> -p64738
    
    Starting Nmap 7.01 ( https://nmap.org ) at 2017-10-23 14:44 CEST
    Note: Host seems down. If it is really up, but blocking our ping probes, try -Pn
    Nmap done: 1 IP address (0 hosts up) scanned in 3.06 seconds
    nils@lyllia ~ $ nmap -Pn <ip addresse> -p64738
    
    Starting Nmap 7.01 ( https://nmap.org ) at 2017-10-23 14:46 CEST
    Nmap scan report for nilsmumble.ddns.net (84.180.238.184)
    Host is up.
    rDNS record for <ip addresse>: <host name>.
    PORT      STATE    SERVICE
    64738/tcp filtered unknown
    
    Nmap done: 1 IP address (1 host up) scanned in 2.10 seconds
    nils@lyllia ~ $
    FRITZ!Box 7490:
    http://www.directupload.net/file/d/4...qgvk8b_png.htm
    (Entschuldigung, ich konnte das Bild nicht hier hochladen)

    Am Mumble-Server liegt es ganz sicher nicht.

  2. #2
    Registrierter Benutzer
    Registriert seit
    Jan 2016
    Beiträge
    88
    Das Problem hat sich von selbst gelöst, als ich den Router neu gestartet habe...

    Edit: Dafür gibt es aber jetzt ein anderes Problem auf einem anderen Computer... Irgendwie werde ich von Computer-Problemen so richtig verfolgt. Ich mache dafür gleich mal ein neues Thema auf.

Ähnliche Themen

  1. fritzcard capi - keine eingehenden anrufe
    Von psy im Forum Anbindung an die Aussenwelt
    Antworten: 1
    Letzter Beitrag: 26.06.06, 16:27
  2. Keine ausgehenden ssh und ftp Verbindungen?
    Von BSM im Forum Sicherheit
    Antworten: 16
    Letzter Beitrag: 31.01.05, 23:14
  3. Linux-Router für DSL-Verbindungen
    Von fly_singapore im Forum Router und Netzaufbau
    Antworten: 9
    Letzter Beitrag: 23.05.04, 11:24
  4. hw-router vs software router (verbindungen)
    Von johnpatcher im Forum Router und Netzaufbau
    Antworten: 3
    Letzter Beitrag: 29.02.04, 12:28
  5. alle Verbindungen auf Router
    Von waterproof im Forum Router und Netzaufbau
    Antworten: 8
    Letzter Beitrag: 08.04.03, 08:55

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •