Ergebnis 1 bis 3 von 3

Thema: SSD Software nicht mit Linux Ubuntu kompatibel....?

  1. #1
    Registrierter Benutzer
    Registriert seit
    Aug 2015
    Beiträge
    83

    SSD Software nicht mit Linux Ubuntu kompatibel....?

    Auf einer Samsung 850 EVO habe ich Linux Ubuntu installiert,leider lässt sich die Software CD zu der SSD nicht installieren,kommt eine Fehlermeldung und CD wird ausgeworfen.
    Es ist die Magician und Migrationsssoftware von Samsung
    Wer benutzt auch diese SSD?

    Vielen Dank mal

  2. #2
    Registrierter Benutzer
    Registriert seit
    Aug 2007
    Ort
    Sauerland
    Beiträge
    802
    Windows Software.....

  3. #3
    Registrierter Benutzer
    Registriert seit
    Aug 2015
    Beiträge
    83
    danke Sauerland 1, ja...funktioniert nicht,egal
    Hauptsache es geht jetzt schneller als mit der alten Festplatte

Ähnliche Themen

  1. Ubuntu 1604: Nach update geht das Software Center nicht mehr auf.
    Von kfabian im Forum Anwendungen Allgemein, Software
    Antworten: 3
    Letzter Beitrag: 29.11.16, 15:58
  2. Antworten: 1
    Letzter Beitrag: 29.10.15, 11:28
  3. ubtuntu 11.1 und ubuntu customization kit sind nicht mehr kompatibel?
    Von Lumpilump im Forum Anwendungen Allgemein, Software
    Antworten: 0
    Letzter Beitrag: 07.11.11, 23:37
  4. SP 1 nicht ganz kompatibel zu Linux
    Von Noether im Forum Linux Allgemein
    Antworten: 3
    Letzter Beitrag: 28.02.11, 20:49
  5. AVM FRitz!WLAN USB Stick unter Ubuntu kompatibel?
    Von nambrot im Forum Mobiles Linux, Notebook, PDA
    Antworten: 3
    Letzter Beitrag: 31.12.06, 01:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •